Руководство по эксплуатации Новосибирск - страница 4

Руководство по эксплуатации Новосибирск


Скачать 482.82 Kb.
НазваниеРуководство по эксплуатации Новосибирск
страница4/4
ТипРуководство по эксплуатации
rykovodstvo.ru > Руководство эксплуатация > Руководство по эксплуатации
1   2   3   4

Пример:

Switch# show vlan

Vlan Name Status Ports

----- -------------- ---------- ------------------------------

1 Native active Fa0/1, Gi0/1

2 AutoCreate active Fa0/2, Fa0/9

3 AutoCreate active Fa0/3, Fa0/10

4 AutoCreate active Fa0/4, Fa0/11

5 AutoCreate active Fa0/5, Fa0/12

6 AutoCreate active Fa0/6, Fa0/13

7 AutoCreate active Fa0/7, Fa0/14

8 AutoCreate active Fa0/8, Fa0/15

9 AutoCreate unused

101 active

401 active Fa0/16

Switch#

test cable-diagnostics

Описание: запуск процедуры тестирования «витой» пары VCT (Virtual Cable Tester) на основе TDR (Time Domain Reflectometry). По окончании процедуры тестирования должна быть выведена вся информация о характеристиках подключенного к порту кабеля

Формат команды: test cable-diagnostics interface interface-id

Параметры:

Параметр

Описание

interface interface-id

запуск теста для указанного интерфейса


Пример:
Switch# test cable-diagnostics interface FastEthernet 0/1

RX PAIR :

Cable Test Passed. Cable is open.

Approximatly 1 meters from the tested port.

TX PAIR :

Cable Test Passed. Cable is open.

Approximatly 0 meters from the tested port.

Switch#
update_fw

Описание: запуск процедуры обновления программного обеспечения коммутатора.

Формат команды: update_fw {ftp | tftp} {conn_str@IP | IP} {filename}

Параметры:

Параметр

Описание

ftp | tftp

выбор протокола, по которому коммутатор будет загружать программное обеспечение для обновления

conn_str@IP | IP

строка с именем пользователя, паролем и адресом в случае соединения с ftp сервером (пример: user:pass@192.168.0.10), либо только адрес сервера, в случае с tftp сервером

filename

имя файла, который будет загружен в коммутатор в качестве прошивки


Пример:

Switch# update_fw tftp 192.168.0.101 image.bin

protocol: tftp

ip : 192.168.0.101

name : image.bin

Get Image from server 192.168.0.101...

Prepare for update. It may take a few minutes...

Running update process. Do not power off system!

Complete. Please reboot system for apply updated ROM image...

Switch#
4.4. Команды раздела общей конфигурации
В раздел общей конфигурации пользователь попадает после ввода команды configure termi-nal. В данном разделе доступны следующие команды:
clock Configure time-of-day clock

default Set default values for IP gateway or interface

do Import global commands

exit Exit from configure mode

help Display an overview of the CLI syntax

hostname Set system's network name

interface Select an interface to configure

logout Logout of the current CLI session

mac-address-table Configure the MAC address table

no Negate a command or set its defaults

ntp Configure NTP

snmp-server Enable SNMP Traps or Informs

username Establish User Name Authentication

vlan Add or modify values associated with a single VLAN

Ниже приведено описание каждой команды.

clock timezone

Описание: установка названия часового пояса для отображения времени и сдвига времени относительно UTC (universal time coordinated).

Формат команды: clock timezone {name} {offset}

Параметры:

Параметр

Описание

name

имя локального временного пояса. Допустимые значения: строка без пробелов.

offset

сдвиг локального времени в часах относительно UTC. Допустимые значения ле-жат в пределах -24 – 24.


Пример:

Switch (config)# clock timezone TSK 6

Switch (config)#
default gateway

Описание: установка маршрута, по которому коммутатор будет отправлять исходящие пакеты в случае, если IP адрес входящих пакетов на CPU лежит за пределами сети, указанной в конфигурации управляющего интерфейса.

Формат команды: default gateway {ip_addr} vlan {vlan_id}

Параметры:


Параметр

Описание

ip_addr

IP адрес шлюза, через который будет выполняться роутинг пакетов из одной подсети в другую

vlan_id

Vlan, в который коммутатор будет отсылать пакеты, идущие за пределы IP сетей, сконфигурированных на его интерфейсах

Пример:

Switch(config)# default gateway 192.168.0.1

Switch(config)#

default interface

Описание: сброс настроек интерфейса в значения по умолчанию. Команда удобна в случае, когда интерфейс имеет большое количество настроек и требуется быстро их очистить для реконфигурации интерфейса в другой режим.

Формат команды: default interface {FastEthernet interface-id | GigabitEthernet interface-id}

Параметры:


Параметр

Описание

FastEthernet interface-id

режим конфигурирования интерфейса 10/100 BaseT

GigabitEthernet interface-id

режим конфигурирования интерфейса 10/100/1000 BaseT/SFP



Пример:

Switch (config)# do show running-config interface GigabitEthernet 0/2

Building configuration...

interface GigabitEthernet0/2

description Input_port

switchport access vlan 15

switchport trunk allowed vlan 10,100,1000

speed nonegotiate

!

end

Switch (config)# default interface GigabitEthernet 0/2

Switch (config)# do show running-config interface GigabitEthernet 0/2

Building configuration...

interface GigabitEthernet0/2

switchport access vlan 1

!

end

Switch (config)#

do

Описание: вызов команды из списка команд верхнего уровня. С помощью представленной команды пользователь имеет возможность, находясь в режиме конфигурирования, просматривать, например, текущую конфигурацию коммутатора.

Формат команды: do {cmd}

Параметры:

Параметр

Описание

cmd

любая команда из раздела глобальных


Пример:

Switch(config-if)# do show running-config interface FastEthernet 0/1

Building configuration...

interface FastEthernet0/1

switchport access vlan 1

!

end

Switch(config-if)#

exit

Описание: команда аналогична одноимённой команде из раздела 4.3.

help
Описание: команда аналогична одноимённой команде из раздела 4.3.

hostname

Описание: установка имени коммутатора, отображаемого в приглашении командной строки. После смена имени коммутатора необходимо выйти из текущей сессии и подключиться к коммутатору повторно.

Формат команды: hostname {host_id}
Параметры:

Параметр

Описание

host_id

строка с именем коммутатора, длиной до 30 символов, без пробелов.


Пример:

Switch(config)# hostname Switch

Switch(config)#

interface

Описание: команда входа в режим конфигурирования физического интерфейса, либо в режим конфигурирования управляющего интерфейса CPU.

Формат команды: interface {FastEthernet interface-id | GigabitEthernet interface-id | vlan vlan-id}

Параметры:

Параметр

Описание

FastEthernet interface-id

режим конфигурирования интерфейса 10/100 BaseT

GigabitEthernet interface-id

режим конфигурирования интерфейса 10/100/1000 BaseT/SFP

vlan vlan-id

режим конфигурирования интерфейса управляющего Vlan. Vlan, который планируется назначить управляющим должен быть предварительно создан на коммутаторе.

Пример:
Switch(config)# interface Vlan 1

Switch(config-if)#

logout

Описание: команда аналогична одноимённой команде из раздела 4.3.

mac-address-table
Описание: установка времени жизни динамических записей о МАС адресах, изучаемых коммутатором. Стандартное значение времени жизни установлено равным 300 с. Коммутатор имеет дискретность установки времени жизни записи равной 7, поэтому на все значения, указанные пользователем могут быть установлены точно.

Формат команды: mac-address-table aging-time {time}

Параметры:

Параметр

Описание

time

время жизни динамических записей о МАС адреса в секундах, допустимый диапазон значений 15 – 3825 секунд


Пример:

Switch(config)# mac-address-table aging-time 320

Switch(config)#
no

Описание: команда, отменяющая действие «прямой» команды конфигурации. Указанная команда используется для сброса параметров конфигурации в их значения «по-

умолчанию», а также для удаления ненужных элементов базы Vlan, управляющих интерфейсов CPU и т.д.

Формат команды: no {cmd}

Параметры:

Параметр

Описание

cmd

любая команда из присутствующих в текущей конфигурации коммутато-ра

Пример:

Switch(config)# vlan 5

Switch(config)# no vlan 5

Switch(config)#

ntp disable

Описание: команда предназначена для отключения NTP сервиса на коммутаторе. Для повторного включения сервиса необходимо ввести эту же команду с префиксом no.

ВАЖНО! Для активации NTP сервиса на коммутаторе, предварительно должны быть заданы IP адреса удалённых NTP серверов (минимум одного).

Формат команды: ntp disable

Пример:

Switch (config)# ntp disable

ntp service stop

Switch (config)#

ntp peer

Описание: команда, предназначенная для ввода IP адреса удалённого NTP сервера. Коммутатор может быть сконфигурирован для работы с несколькими NTP серверами. В этом случае, пользователь должен вводить описываемую команду несколько раз, указывая IP адреса удалённых NTP серверов.

Формат команды: ntp peer { ip-address }

Параметры:

Параметр

Описание

ip-address

строка с IP адресом в формате ХХХ.ХХХ.ХХХ.ХХХ


Пример:

Switch (config)# ntp peer 82.117.160.1

Switch (config)#

snmp-server

Описание: команда управления SNMP агентом. Указанный агент выполняет функции сбора информации о текущем состоянии коммутатора (общая информация о коммутаторе, состояние его интерфейсов и значения счётчиков физических интерфейсов) и, по запросу удалённой стороны, передаёт их на удалённый сервер. Полученные данные могут быть использованы для анализа трафика, проходящего через коммутатор, а также для общего мониторинга состояния коммутатора.

Формат команды: snmp-server {community string [ro | rw] | enable}

Параметры:

Параметр

Описание

community string [ro | rw]

строка с именем сообщества (используется в SNMP v2c) и тип доступа серверов из этого сообщества к параметрам коммутатора.

enable

директива, разрешающая работу SNMP агента на коммутаторе. Для корректного функционирования, сообщество должно быть задано первыи.


Пример:

Switch(config)# snmp-server community public ro

Switch(config)# snmp-server enable

Switch(config)#

username

Описание: команда используется для администрирования пользователей, имеющих доступ к коммутатору.

Формат команды: username user_name password pass_id

Параметры:


Параметр

Описание

user_name

строка с именем пользователя, длиной до 50 символов, без пробелов.

pass_id

строка с паролем пользователя, длиной до 50 символов, без пробелов.


Пример:

Switch(config)# username ivan password ivanov

Switch(config)#

vlan

Описание: команда используется для создания или изменения Vlan в базе коммутатора. Каждому вновь созданному Vlan выделяется отдельная таблица FIB. Этим достигается изоляция трафика одного Vlan от другого. Всего на коммутаторе может быть создано до 256 независимых Vlan.

Формат команды: vlan vlan-id | name vlan_name

Параметры:

Параметр

Описание

vlan-id

идентификатор Vlan, допустимые значения в диапазоне от 1 до 4095.

vlan_name

строка с названием Vlan, длиной до 50 символов. Опциональный па-раметр. Допускается ввод текста с пробелами в кавычках (“Test Vlan”).

Пример:

Switch(config)# vlan 5 name testing

Switch(config)#


4.5. Команды раздела конфигурации физических и виртуальных интерфейсов
В раздел конфигурации интерфейсов пользователь попадает после ввода команды interface interface-id из режима общей конфигурации коммутатора. В данном разделе доступны следующие команды (список может видоизменяться в зависимости от интерфейса, в режиме конфигурации которого находится пользователь):
description Interface specific description

do Import global commands

duplex Configure duplex operation.

exit Exit from config-if mode

help Display an overview of the CLI syntax

logout Logout of the current CLI session

no Negate a command or set its defaults

ip Interface Internet Protocol config commands

shutdown Shutdown the selected interface

speed Set speed for interface

switchport Set switching mode characteristics

Ниже приведено описание каждой команды.

description
Описание: задаёт описание интерфейса для удобства его идентификации пользователем.

Формат команды: description discr_text

Параметры:

Параметр

Описание

discr_text

строка с описанием интерфейса, длиной до 100 символов. Допускается ввод текста с пробелами в кавычках (“Test interface”).

Пример:

Switch(config-if)# description to_Provider

Switch(config-if)#
do

Описание: команда аналогична одноимённой команде из раздела 4.4.

duplex
Описание: задаёт режим дуплекса физического интерфейса.

Команда не может быть применена к виртуальному управляющему интерфейсу CPU.

Формат команды: duplex {auto | full | half}

Параметры:

Параметр

Описание

auto

Режим с активным autonegotiation. В данном случае настройки порта выбираются по результатам согласования с удалённой стороной

full

Режим полного дуплекса. В случае если скорость порта установлена в значение auto, то данный режим ограничит список совместимых режимов порта (исключит режим half), но оставит autonegotiation включенным на порту. Однако, если скорость порта будет установлена в значение отличное от auto, тогда autonegotiation будет отключена, а указанные в конфигурации параметры скорости и дуплекса принудительно выставлены на данном физическом интерфейсе.

half

Режим полудуплекса. В случае если скорость порта установлена в значение auto, то данный режим ограничит список совместимых режимов порта (исключит режим full), но оставит autonegotiation включенным на порту. Однако, если скорость порта будет установлена в значение отличное от auto, тогда autonegotiation будет отключена, а указанные в конфи-гурации параметры скорости и дуплекса принудительно выставлены на данном физическом интерфейсе.


Пример:

Switch(config-if)# description to_Provider

Switch(config-if)#

exit
Описание: команда аналогична одноимённой команде из раздела 4.3.

help
Описание: команда аналогична одноимённой команде из раздела 4.3.

logout
Описание: команда аналогична одноимённой команде из раздела 4.3.

no
Описание: команда аналогична одноимённой команде из раздела 4.4.

ip
Описание: задаёт IP адрес на управляющем интерфейсе коммутатора.

Команда применима только к виртуальному управляющему интерфейсу CPU, не к физическим интерфейсам.

Формат команды: ip address ip-address subnet-mask

Параметры:

Параметр

Описание

ip-address

строка с IP адресом в формате ХХХ.ХХХ.ХХХ.ХХХ

subnet-mask

строка с маской подсети в формате ХХХ.ХХХ.ХХХ.ХХХ


Пример:

Switch(config-if)# ip address 192.168.0.100 255.255.0.0

Switch(config-if)#

shutdown

Описание: команда отключает конфигурируемый интерфейс.

Формат команды: shutdown

Пример:
Switch(config)# interface FastEthernet 0/2

Switch(config-if)# shutdown

Switch(config-if)#

speed

Описание: конфигурирование скорости работы физического интерфейса коммутатора.

Команда не может быть применена к виртуальному управляющему интерфейсу CPU.

Формат команды: speed {10 | 100 | 1000 | auto | nonegotiate}

Параметры:


Параметр

Описание

auto

Режим с активным autonegotiation. В данном случае настройки порта выбираются по результатам согласования с удалённой стороной

10

Скорость 10 Мбит/сек. В случае если дуплекс порта установлен в значение auto, то данный режим ограничит список совместимых режимов порта (скорость ограничится заданным значением), но оставит autonegotiation включенным на порту. Однако, если дуплекс порта будет установлен в значение отличное от auto, тогда autonegotiation будет отключена, а указанные в конфигурации параметры скорости и дуплекса принудительно выставлены на данном физическом интерфейсе.

100

Скорость 100 Мбит/сек. В случае если дуплекс порта установлен в значение auto, то данный режим ограничит список совместимых режимов

порта (скорость ограничится заданным значением), но оставит autonegotiation включенным на порту. Однако, если дуплекс порта будет установлен в значение отличное от auto, тогда autonegotiation будет отключена, а указанные в конфигурации параметры скорости и дуплекса принудительно выставлены на данном физическом интерфейсе.




1000

Скорость 1000 Мбит/сек. В случае если дуплекс порта установлен в значение auto, то данный режим ограничит список совместимых режимов порта (скорость ограничится заданным значением), но оставит autonegotiation включенным на порту. Однако, если дуплекс порта будет установлен в значение отличное от auto, тогда autonegotiation будет отключена, а указанные в конфигурации параметры скорости и дуплекса принудительно выставлены на данном физическом интерфейсе. Команда применима только к физическому интерфейсу 10/100/1000Base-T.




nonegotiate

Отключение режима autonegotiation на интерфейсе. Команда применима только к физическому интерфейсу Mini-GBIC с установленным модулем SFP.




Пример:

Switch(config-if)# speed 100

Switch(config-if)#

switchport access vlan

Описание: команда задаёт Vlan для которого интерфейс будет сконфигурирован в режим access.

Команда не применима к виртуальным управляющим интерфейсам.

Формат команды: switchport access vlan vlan-id

Параметры:


Параметр

Описание

vlan-id

Идентификатор Vlan, допустимые значения в пределах 1-4095. Если пользователь вводит идентификатор Vlan, который не существует на коммутаторе, то интерпретатор уточнит, нужно ли создать такой Vlan. В этом случае, пользователь может не заботиться о том, создан ли пред-варительно Vlan в базе коммутатора или нет.


Пример:

Switch(config-if)# switchport access vlan 100

Given VID not found on switch. Create new Vlan? [confirm]

Switch(config-if)#

switchport mode

Описание: команда задаёт эксклюзивный режим работы интерфейса.

Команда не применима к виртуальным управляющим интерфейсам.

Формат команды: switchport mode {access | trunk}

Параметры:


Параметр

Описание

access

Режим access запрещает принятие интерфейсом пакетов, которые имеют в своём заголовке 802.1Q тэг. При этом в случае, если интерфейс включён в какой-либо Vlan в режиме trunk, он будет иметь возможность отсылать тэгированные пакеты этого Vlan наружу коммутатора.

trunk

Режим trunk запрещает принятие интерфейсом пакетов, которые не имеют в своём заголовке 802.1Q тэг. При этом в случае, если интерфейс настроен на доступ в какой-либо Vlan, то он будет иметь возможность

отсылать не тэгированные пакеты этого Vlan наружу коммутатора.



Пример:

Switch(config-if)# switchport mode access

Switch(config-if)#

switchport trunk allowed

Описание: команда конфигурирует список Vlan с которыми интерфейс будет работать, используя 802.1Q тэги (транковая группа).

Команда не применима к виртуальным управляющим интерфейсам.

Формат команды: switchport trunk allowed vlan [add | remove] vlan-list

Параметры:


Параметр

Описание

add vlan-list

Добавляет к списку разрешённых на интерфейсе Vlan-ов дополнительные, либо, в случае, если список был пуст, формирует новый. К добавлению не допускается Vlan, в который интерфейс сконфигурирован в режим access. В случае если Vlan не найден на коммута-торе, будет предложено его создать. Допустимые значения VID, помещаемых в vlan-list лежат в пределах 1 – 4095, а его формат имеет вид VID1,VID2,VID3.

remove vlan-list

Исключает указанные Vlan из списка разрешённых на интерфейсе Vlan-ов. К исключению не допускается Vlan, в который интерфейс сконфигурирован в режим access. Допустимые значения VID, помещаемых в vlan-list лежат в пределах 1 – 4095, а его формат имеет вид VID1,VID2,VID3.

vlan-list

Использование команды предусматривает отсутствие операндов add | remove. В этом случае, список сконфигурированных Vlan на интерфейсе будет заменён на переданный в vlan-list, а все остальные записи, которые могли быть в конфигурации интерфейса будут удалены! Допустимые значения VID, помещаемых в vlan-list лежат в пределах 1 – 4095, а его формат имеет вид VID1,VID2,VID3.

Пример:

Switch(config-if)# switchport trunk allowed vlan add 200,500

Given VID - 500 not found on switch. Create new Vlan? [confirm]

Switch(config-if)#
switchport port-security

Описание: команда разрешает на интерфейсе включения функции блокировки пакетов с неразрешёнными МАС адресами.

Перед включением функции блокировки интерфейс должен быть корректным образом сконфигурирован.

Интерфейс должен быть сконфигурирован в режим доступа в нужный Vlan. На транковых интерфейсах функция блокировки не работает!

Обязательным условием является конфигурирование вида блокировки (смотрите коман-ду switchport port-security violation), также необходимо задать как минимум один МАС адрес (смотрите команду switchport port-security mac-address), пакеты с которого будет принимать интерфейс в случае, когда опция Sticky отключена.

В случае, когда используется опция динамического обучения новым MAC адресам, на интерфейсе должна быть включена опция Sticky (смотрите команду switchport port-security mac-address sticky). В этом случае вводить запись о МАС адресе на интерфейс не обязательно. Однако необходимо помнить о том, что «по умолчанию» максимальное количе-

ство МАС адресов, обученных коммутатором в этом режиме, будет равняться единице. Для изменения этой величины необходимо использовать конфигурационную команду switchport port-security maximum. Указанная команда имеет силу только в случае использования опции Sticky.

Признаком того, что все условия для включения блокировки пакетов на интерфейсе выполнены, является отсутствие сообщений об ошибке при вводе команды switchport port-security (смотрите пример).

Команда не применима к виртуальным управляющим интерфейсам.

Формат команды: switchport port-security

Пример:

Случай не корректной конфигурации интерфейса:

Switch(config-if)# switchport port-security

Port-Security cannot be enalbe on the interface! Check for configuration.

Switch(config-if)#

Конфигурация интерфейса удовлетворяет требованиям включения port-security:

Switch(config-if)# switchport port-security

Switch(config-if)#

switchport port-security violation

Описание: команда устанавливает вид блокировки входящих на интерфейс пакетов.

Команда не применима к виртуальным управляющим интерфейсам.

Формат команды: switchport port-security violation [accept | reject]

Параметры:


Параметр

Описание

accept

В режиме accept порт будет принимать только те пакеты SA MAC адрес которых прописан в конфигурацию интерфейса при помощи команды switchport port-security mac-address. Все остальные пакеты будут отброшены.

reject

В режиме reject порт будет принимать все пакеты SA MAC адрес которых не прописан в конфигурацию интерфейса при помощи команды switchport port-security mac-address. Все пакеты SA MAC адрес которых присутствует в конфигурации интерфейса, будут отброшены. Данный вариант работы защиты полезен в случаях предотвращения DDoS атак и т.п. Вариант работы защиты reject не является обязательным и может отсутствовать в некоторых ревизиях коммутаторов ELS-1602.

Пример:
Switch(config-if)# switchport port-security violation accept

Switch(config-if)#

switchport port-security mac-address

Описание: команда вносит статическую запись о МАС адресе на конфигурируемом интерфейсе в таблицу FIB сопоставленную с Vlan, в котором интерфейс сконфигурирован в режим access.

Команда не применима к виртуальным управляющим интерфейсам.

Формат команды: switchport port-security mac-address {mac-address | sticky mac-address}

Параметры:


Параметр

Описание

mac-address

МАС адрес, заносимый в коммутатор для использования функции блокировки без задействования механизма Sticky. Формат записи ХХХХ.ХХХХ.ХХХХ.

sticky mac-address

МАС адрес, заносимый в коммутатор для использования функции блокировки с задействованным механизмом Sticky.

Записи о МАС адресах, при включенном режиме Sticky будут заноситься в конфигурацию автоматически (до достижения порога switchport port-security maximum), однако пользователь имеет возможность самостоятельно вносить такие записи в конфигурацию интерфейса (в пределах лимита максимального их количества).

Важно! Изученные МАС адреса не будут сохранены в стартовую конфигурацию коммутатора! Пользователь должен ввести команду copy running-config startup-config для того, чтобы со-хранить изученные записи.

Важно! При наличии в конфигурации интерфейса обоих типов записей о МАС адресах (для опции Sticky и без неё), при работе функции защиты использоваться будут ВСЕ записи. Кроме этого, записи, введённые для работы защиты без использования опции Sticky, не будут учитываться, при решении достигнут ли порог максимального количества изученных МАС адресов на интерфейсе или нет.

Формат записи ХХХХ.ХХХХ.ХХХХ.


Пример:

Non-Sticky запись:

Switch(config-if)# switchport port-security mac-address 6598.4578.abcd

Switch(config-if)#

Sticky запись:

Switch(config-if)# switchport port-security mac-address sticky 6598.4578.abea

Switch(config-if)#

switchport port-security mac-address sticky

Описание: команда подключает опцию Sticky на конфигурируемом интерфейсе для ди-намического обучения SA МАС адресов входящих пакетов и блокировки по ним нежелательного трафика.

Команда не применима к виртуальным управляющим интерфейсам.

Формат команды: switchport port-security mac-address sticky

Пример:
Switch(config-if)# switchport port-security mac-address sticky

Switch(config-if)#

switchport port-security maximum

Описание: команда задаёт максимальное количество МАС адресов, которые могут быть изучены интерфейсом при активации опции Sticky.

Команда не применима к виртуальным управляющим интерфейсам.

Формат команды: switchport port-security maximum macs-cnt

Параметры:

Параметр

Описание

macs-cnt

Количество МАС адресов, диапазон значений 1 – 132.


Пример:

Switch(config-if)# switchport port-security maximum 100

Switch(config-if)#


4.5. Техническая поддержка, реквизиты компании

Вопрос?

Отдел

Ответственный исполнитель

E-mail

По вопросам продаж

Отдел продаж

Руководитель


sale@rustelcom.ru

По вопросам связанным с отгрузкой оборудования, вопросам оформления документов, с заявками на гарантийное и послегарантийное обслуживание

Отдел поставок и сервисного обслуживания

Руководитель


service@rustelcom.ru

По техническим вопросам

Отдел поставок и сервисного обслуживания

Руководитель

service@rustelcom.ru

По сложным техническим вопросам и с предложениями по улучшению качества продукции

Отдел технических исследований и разработок (ОТИР)

Главный инженер

k@rustelcom.ru

По вопросу предъявления рекламаций

Управление

Директор

director@rustelcom.ru

По общим вопросам

Служба документационного обеспечения управления (СДОУ)???

Управляющий делами

mail@rustelcom.ru


Реквизиты компании

Реквизиты

Адрес в сети Internet:

www.rustelcom.ru

E-mail:

mail@rustelcom.ru

Телефон/Факс:

+7 (383) 348-47-97, 348-06-54, 217-44-04

Адрес:

РОССИЯ 630501, Новосибирская область, р.п. Краснообск, инст. СибНИИЖ, 6 этаж, ком.657

Адрес для писем:

РОССИЯ 630501, Новосибирская область, а/я 330




ООО«Русская Телефонная Компания», Россия, г.Новосибирск, service@rustelcom.ru , (383) 348-47-97, 348-06-54

1   2   3   4

Похожие:

Руководство по эксплуатации Новосибирск iconКонкурсной комиссии
Серебренниковская, 20, г. Новосибирск, ул. Ленина, 48, г. Новосибирск, ул. 1-ая Механическая, 11, г. Новосибирск, ул. Чаплыгина,...

Руководство по эксплуатации Новосибирск iconРуководство по эксплуатации новосибирск 2012
Настоящее «Руководство по эксплуатации» предназначено для изучения и правильной эксплуатации блока электроники для стенда топливного...

Руководство по эксплуатации Новосибирск iconТема выпуска
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconТема номера
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconТема выпуска
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconТема номера
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconЕ. В. Афонасин Ответственный секретарь
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconЕ. В. Афонасин Ответственный секретарь
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconЕ. В. Афонасин Ответственный секретарь
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconЕ. В. Афонасин Ответственный секретарь
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconЕ. В. Афонасин Ответственный секретарь
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconФилософское антиковедение и классическая традиция
М. Н. Вольф (Новосибирск), В. П. Горан (Новосибирск), Джон Диллон (Дублин), С. В. Месяц (Москва), Е. В. Орлов (Новосибирск), В. Б....

Руководство по эксплуатации Новосибирск iconРуководство по эксплуатации Новосибирск 2013
В связи с постоянной работой по совершенствованию изделия, повышающей его надежность и улучшающей условия эксплуатации, в конструкцию...

Руководство по эксплуатации Новосибирск iconНовосибирск
Руководство предназначено для изучения принципа работы, технических характеристик, подключения и эксплуатации Гранулятора-240. При...

Руководство по эксплуатации Новосибирск iconРуководство по эксплуатации Новосибирск 2011 г
Несколько примеров применения прибора для разных типов аккумуляторов

Руководство по эксплуатации Новосибирск iconРуководство по эксплуатации Новосибирск 2016
Описание и работа прибора назначение прибора


Руководство, инструкция по применению




При копировании материала укажите ссылку © 2018
контакты
rykovodstvo.ru
Поиск